
<!DOCTYPE HTML>
<html xmlns:fb="https://ogp.me/ns/fb#">
<head id="m_m1_Head1"><meta http-equiv="Content-type" content="text/html;charset=utf-8" /><link rel="amphtml" href="/nieuws/nieuwsdetail.amp.aspx?NewsID=155084">
	<meta name="generator" content="AlienCMS v4" />
	<meta name="keywords" content="" />
	<meta name="description" content="Geef geen geld aan bedelaars in Almere. Dat advies geven de zorginstellingen Amethist, Kwintes en Leger des Heils. De organisaties hebben folders met dit advies uitgedeeld in het stadshart van Almere. De gemeente en de politie steunen de actie. Mensen die hun portemonnee trekken houden verslavingen in stand, staat te lezen in de flyers.   Bedelen in Almere kan tot 100 euro per dag kan opleveren, laten de instellingen in de folder weten. En dat terwijl bedelaars een inkomen hebben uit een uitkering. Voor onderdak en eten hoef je geen geld te geven, schrijven de hulporganisaties. “Wist u dat veel bedelaars een woning hebben in een zorginstelling? En dat ze daar drie maaltijden per dag kunnen krijgen?”" />
	<meta property="og:title" content="Almere - Zorginstellingen: &#39;Geef niks aan bedelaars&#39;" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.omroepflevoland.nl/nieuws/155084/almere-zorginstellingen-geef-niks-aan-bedelaars" />
	<meta property="og:image" content="http://www.omroepflevoland.nl/SiteFiles/temp/5adb0b96018ae87d19c191cca75f3572-360x200.jpeg" />
	<meta property="og:description" content="Geef geen geld aan bedelaars in Almere. Dat advies geven de zorginstellingen Amethist, Kwintes en Leger des Heils. De organisaties hebben folders met dit advies uitgedeeld in het stadshart van Almere. De gemeente en de politie steunen de actie. Mensen die hun portemonnee trekken houden verslavingen in stand, staat te lezen in de flyers.   Bedelen in Almere kan tot 100 euro per dag kan opleveren, laten de instellingen in de folder weten. En dat terwijl bedelaars een inkomen hebben uit een uitkering. Voor onderdak en eten hoef je geen geld te geven, schrijven de hulporganisaties. “Wist u dat veel bedelaars een woning hebben in een zorginstelling? En dat ze daar drie maaltijden per dag kunnen krijgen?”" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:site_name" content="Omroep Flevoland" />
	<meta property="article:published_time" content="2017-12-23T10:17:00" />
	<meta property="article:modified_time" content="2017-12-23T14:29:47" />
	<meta property="article:section" content="Nieuws" /><title>
	Zorginstellingen: &#39;Geef niks aan bedelaars&#39; - Nieuws
</title><!-- CSS File Not Found: /Common/Print.css --><script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script type="text/javascript">
//<![CDATA[
jQuery.noConflict();
var addthis_config = {"data_track_addressbar":true};
//]]>
</script><script src="//code.jquery.com/ui/1.10.1/jquery-ui.js" type="text/javascript"></script><!--?v=818124454298&f=/Common/Styles.css-->
<link href="/SiteFiles/temp/818124454298-878e69f5747d3f5523830791f3a15e00.min.css" rel="stylesheet"/>
<!--?v=72691521166&f=/RadControlsResources/Default/NewsDetail/Styles.css&f=/RadControlsResources/Default/JWPlayer/Styles.css&f=/RadControlsResources/Custom1/Menu/Styles.css&f=/RadControlsResources/Default/StaticHtmlBlock/Styles.css&f=/RadControlsResources/Default/Delen/Styles.css&f=/RadControlsResources/Default/ProgramLatestUitzending/Styles.css&f=/RadControlsResources/Default/NewsListOtherNews/Styles.css&f=/RadControlsResources/Custom1/NewsMostViews/Styles.css&f=/RadControlsResources/Default/NewsDetailControl/Styles.css&f=/RadControlsResources/Custom1/BannerAppNexus/Styles.css&f=/RadControlsResources/Default/Comments/Styles.css&f=/RadControlsResources/Default/BannerAppNexus/Styles.css&f=/Common/css/responsive.css&f=/Common/css/mobile-home.css-->
<link href="/SiteFiles/temp/72691521166-81ed9e01612566a745b322d9bd8e9007.min.css" rel="stylesheet"/>
<!--?v=818132419998&f=/controls/multimedia/jwplayer/7122/jwplayer.js&f=/Common/jwplayerineditor.js&f=/AlienCMS.js-->
<script src="/SiteFiles/temp/818132419998-8ae98ef7393afcc293df63a922e7031d.min.js"></script>
<!-- CSS File Not Found: /RadControlsResources/Default/CurrentDate/Styles.css --><!-- CSS File Not Found: /RadControlsResources/Default/BannerAncora/Styles.css --><meta property="ancorasection" content="2"><link rel="stylesheet" href="//code.jquery.com/ui/1.10.1/themes/base/jquery-ui.css"><style>.NewsFrontPageFirstRowLeftBiggerTemplate_Default{ width:840px; }</style><meta content="width=device-width" name="viewport" id="testViewport"><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M3QLK8');</script>
<!-- End Google Tag Manager --><meta property="og:image" content="http://www.omroepflevoland.nl/SiteFiles/Pictures/171223_bedelen_13720E0548269D24C12581FE004AC2E1.jpg"/><script type="text/javascript">jwplayer.key="vXXzhijyVgIJTkPfbyFgQ5FWEoLnYRuPMaUxuA==";</script><script src="//creatives.ancoraplatform.com/ptphb_7719a1c7.js"></script>
<script type="text/javascript" src="//static.ancoraplatform.com/v3/ancora_325.js"></script>
<script type="text/javascript" src="//static.ancoraplatform.com/v3/ancora_settings.js"></script></head>
<!-- MAINLAYOUT MASTERPAGE-->
<body>
    

<!--
AlienTrick.com Media Creators
Oosterveldsingel 51
7558 PJ  Hengelo (Ov)
The Netherlands
Tel. +31 (0)74-7620200
Fax: +31 (0)74-7620201
http://www.alientrick.com
info@alientrick.com
-->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M3QLK8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<form method="post" action="/nieuws/155084/almere-zorginstellingen-geef-niks-aan-bedelaars" id="mainForm">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=T23IwcE0gmVBCVBaXHf1MppMrSQvN6bexsVyh-fXIUHnQh_GPml3GBB0_NEMvT5Vor6XcZd92EP5X3bd4g9jJ3QnczS_u6BYIY8yb6FdUKozZdS-MEM5zkXconJKS7dys1fiSti_8pQD8ERM9vbOu6WvH3RhT1FQKkjWOYjg17NVDRZSEWFPapwwkW7PfX6hF3bp23a3LhLDVwEfwqv1FYHBO-mwmyQR-6y3yQAuXAKUpv-xg36M0IZ2W6czUXAWJUNpKtYNREFY9mc2PRKD7EhKuS9KfnGktxQ08YTnPzk1" type="text/javascript"></script><div id="m_m1_d">
	
        <!-- CONTAINER -->
        <div class="container">
            <!-- HEADER -->
            <div class="row">
                <div class="block_top">
                    
                    
<!--  BEGIN BannerAncora  -->


		<div class="BannerAncora_Default normal">
			  <div class="innerDiv">
				<div id="m_m1_d_blocktop_PanelAd">
					
<script id="lay2lead1">
    create_ancora_adslot("lay2lead1");
</script>

				</div>  </div>
		</div>


<!--  END BannerAncora  -->


		
                </div>
            </div>
            <div class="row">
                <div class="siteheader">
                    <div class="logo"><a href="/" class="homelink" title="Terug naar Home"></a></div>
                    <div class="menu-container">
                        <div class="datedisplay">
                            
                            
<!--  BEGIN CurrentDate  -->


			<div class="CurrentDate_Default normal">
				  <div class="innerDiv">
					<span id="m_m1_d_DateTime_labelDate" class="date">zaterdag 23 december 2017</span>
  </div>
			</div>


<!--  END CurrentDate  -->


			
                        </div>
                        <div class="slogan">nieuws dichtbij</div>
                            <div class="mainmenu">
                            
                            
<!--  BEGIN Menu  -->


				<div class="Menu_Custom1 normal">
					  <div class="innerDiv">
						<ul class="menu">
							<li class="menuitem first nochilds home"><a href="http://www.omroepflevoland.nl/" class="menulink" title="Home"><span class="menuitemtext">Home</span></a></li><li class="menuitem nochilds nieuws selectedli"><a href="/nieuws" class="menulink highlight" title="Nieuws"><span class="menuitemtext">Nieuws</span></a></li><li class="menuitem nochilds sport"><a href="/sport" class="menulink" title="Sport"><span class="menuitemtext">Sport</span></a></li><li class="menuitem nochilds kijken"><a href="/kijken" class="menulink" title="Kijken"><span class="menuitemtext">Kijken</span></a></li><li class="menuitem nochilds luisteren"><a href="/luisteren" class="menulink" title="Luisteren"><span class="menuitemtext">Luisteren</span></a></li><li class="menuitem nochilds agenda"><a href="/agenda" class="menulink" title="Agenda"><span class="menuitemtext">Agenda</span></a></li><li class="menuitem nochilds weer"><a href="/weer" class="menulink" title="Weer"><span class="menuitemtext">Weer</span></a></li><li class="menuitem last nochilds verkeer"><a href="/verkeer" class="menulink" title="Verkeer"><span class="menuitemtext">Verkeer</span></a></li>
						</ul>  </div>
				</div>


<!--  END Menu  -->


				
                    </div>
                    </div>
                    <div class="searchbox">
                        
                        
<!--  BEGIN StaticHtmlBlock  -->


					<div class="StaticHtmlBlock_Default normal">
						  <div class="innerDiv">
							
<script>
  (function() {
    var cx = '016694485260855284378:uz72pfmochu';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only enableautocomplete="true"></gcse:searchbox-only>  </div>
					</div>


<!--  END StaticHtmlBlock  -->


					

                    </div>
                    <div class="socialmedia-menu">
                        <ul class="mainmenu-socialmedia">
                            <li><a href="https://www.facebook.com/omroepflevoland" class="facebook" target="_blank" title="Omroep Flevoland Facebook pagina"></a>
                            <li><a href="https://twitter.com/flevolandnieuws" class="twitter" target="_blank"  title="Omroep Flevoland Twitter"></a></li>
                            <li><a href="/RSS/rss" class="rss"  title="Omroep Flevoland RSS feeds"></a></li>
                        </ul>
                    </div>
                    <div class="widget-container">                   
			    
				<div id="m_m1_d_WeerWidget_PanelWidgetWeer" class="widget-weer">
						
    <a href="/weer" title="Klik hier voor meer weer">
       <img id="m_m1_d_WeerWidget_ImageWeather" src="http://www.omroepflevoland.nl/SiteFiles/07-weer/actueel/webikoon.png" alt="Het weer" />
       
    </a>

					</div>
                
                <div id="m_m1_d_VerkeerWidget_PanelWidgetVerkeer" class="widget-verkeer">
						
    <a href="/verkeer" title="Klik hier voor meer verkeersinformatie">
        <span class="files"><span id="m_m1_d_VerkeerWidget_LabelAantalFiles">1</span> file</span>
        <span class="flitsers"><span id="m_m1_d_VerkeerWidget_LabelAantalFlitsers">0</span> flitsers</span>
    </a>

					</div>

                    </div>
                </div>
            </div>
            <!-- /HEADER -->
            <!-- MAINCONTENT -->
            
    <div class="row">
        <div class="large-12 columns">

            <div class="placeholdr">
                <!-- ContentFull 01 -->
                
            </div>

            <div class="placeholdr">
                <!-- ContentFull 01 -->
                
            </div>

            <div class="placeholdr">
                <!-- ContentFull 01 -->
                
            </div>

        </div>
    </div>
    <div class="row">
        <div class="maincontent">
            <div class="eight columns">
                <div class="placeholdr">
                    
<!--  BEGIN NewsDetail  -->


						<div class="NewsDetail_Default normal">
							  <div class="innerDiv">
								
<div class="detail">
    <div class="header">
        
        <h1><span id="m_m1_d_ContentPlaceHolder1_labelTitle">Zorginstellingen: 'Geef niks aan bedelaars'</span></h1>
        <div class="subheader">
            <span id="m_m1_d_ContentPlaceHolder1_labelCity" class="city">Almere</span>
            <span id="m_m1_d_ContentPlaceHolder1_LabelDate" class="date">23 december 2017</span>
        </div>
    </div>
    <div class="tabs" id="tabs">
        <ul>
            
            
                    <li class="video"><a href="#video1" style="background-image: url('http://www.omroepflevoland.nl/SiteFiles/temp/25b658818c0a5b55d60d105ec24e26af-206x116.jpeg');" title="Geld geven zou verslavingen in stand houden video"><span id="m_m1_d_ContentPlaceHolder1_RepeaterTabsVideo_ctl00_LabelName" class="text">Geld geven zou verslavingen in stand houden</span></a></li>
                
            
            
            <li class="foto">
                <a href="#img0" title='Geld geven wordt afgeraden' style="background-image: url('http://www.omroepflevoland.nl/SiteFiles/temp/25470e621de49d9ddbb5f785f6f13638-206x116.jpeg');">
                        
                    <span id="m_m1_d_ContentPlaceHolder1_RepeaterImageTabs_ctl00_LabelText" class="text">Geld geven wordt afgeraden</span>
                </a>
            </li>
                
            <li class="foto">
                <a href="#img1" title='Bedelen levert ongeveer 100 euro per dag op' style="background-image: url('http://www.omroepflevoland.nl/SiteFiles/temp/682b23840c9a73a03b7bd9c82bce4969-206x116.jpeg');">
                        
                    <span id="m_m1_d_ContentPlaceHolder1_RepeaterImageTabs_ctl01_LabelText" class="text">Bedelen levert ongeveer 100 euro per dag op</span>
                </a>
            </li>
                
            
            <li id="m_m1_d_ContentPlaceHolder1_liDelen" class="delen">
                <a href="#delen" title="Deel dit item"><span class="text">Delen</span></a>
            </li>
        </ul>
        
        
            <div class="jwcontainer" id="video1">
                
<!--  BEGIN JWPlayer  -->


									<div class="JWPlayer_Default normal">
										  <div class="innerDiv">
											<div class="jwplayercontainer" data-video-name="23-12-2017 - Zorginstellingen: &#39;Geef niks aan bedelaars&#39; - Geld geven zou verslavingen in stand houden - video" data-video-categorie="nieuwsvideo"><div class="placeholder" id="viewer_b1abf8032054f3b986f43f57e6369e" ></div>
</div>


<div id="m_m1_d_ContentPlaceHolder1_RepeaterVideo_ctl00_playerVideo_PanelShareIcons" class="shareiconoverlay" style="display:none;">
												
    
<!--  BEGIN Delen  -->


													<div class="Delen_Default normal">
														  <div class="innerDiv">
															

<div class="socialmedia">
    <!-- AddThis Button BEGIN -->
    <div id="m_m1_d_ContentPlaceHolder1_RepeaterVideo_ctl00_playerVideo_DelenCtrl_addthis_toolbox" class="addthis_toolbox addthis_default_style">
        <table>
            <tr>
                <td>
                    <a class="addthis_button_facebook">
                        <img src="/SiteFiles/Layout/facebook-large-icon.png" />
                    </a>
                </td>
                <td>
                    <a id="m_m1_d_ContentPlaceHolder1_RepeaterVideo_ctl00_playerVideo_DelenCtrl_addthis_button_twitter" class="addthis_button_twitter">
                        <img src="/SiteFiles/Layout/twitter-large-icon.png" />
                    </a>
                </td>
                
                <td>
                    <a class="addthis_button_whatsapp">
                        <img src="/SiteFiles/Layout/whatsapp-large-icon.png" />
                    </a>
                </td>
                <td id="m_m1_d_ContentPlaceHolder1_RepeaterVideo_ctl00_playerVideo_DelenCtrl_addthisembed">
                    <a class="button_embed">
                        <img src="/SiteFiles/Layout/embed-large-icon.png" />
                    </a>
                </td>
															
                <td>
                    <a class="addthis_button_compact">
                        <img src="/SiteFiles/Layout/other-large-icon.png" />
                    </a>
                </td>
            </tr>
        </table>
    </div>
    <!-- AddThis Button END -->
</div>
  </div>
													</div>


<!--  END Delen  -->


													
    <style type="text/css">
        #m_m1_d_ContentPlaceHolder1_RepeaterVideo_ctl00_playerVideo_PanelShareIcons.shareiconoverlay { width: 300px; height: 139px;}
    </style>

												</div>

  </div>
										</div>


<!--  END JWPlayer  -->


										
            </div>
                        
        
        
                <div class="image" id="img0">
                    <img src="http://www.omroepflevoland.nl/SiteFiles/temp/3ff7657a2e98c15e63ca05a3924bf3b7-778x427.jpeg" alt="Geld geven wordt afgeraden"/>
                </div>
            
                <div class="image" id="img1">
                    <img src="http://www.omroepflevoland.nl/SiteFiles/temp/1e79aa2d9ed86995825c59761f5684fb-778x427.jpeg" alt="Bedelen levert ongeveer 100 euro per dag op"/>
                </div>
            
        
        
        <div id="delen">
            
<!--  BEGIN Delen  -->


											<div class="Delen_Default normal">
												  <div class="innerDiv">
													

<div class="socialmedia">
    <!-- AddThis Button BEGIN -->
    <div id="m_m1_d_ContentPlaceHolder1_delenCtrl_addthis_toolbox" class="addthis_toolbox addthis_default_style" addthis:url="http://www.omroepflevoland.nl/nieuws/155084/almere-zorginstellingen-geef-niks-aan-bedelaars" addthis:title="Almere - Zorginstellingen: &#39;Geef niks aan bedelaars&#39;">
        <table>
            <tr>
                <td>
                    <a class="addthis_button_facebook">
                        <img src="/SiteFiles/Layout/facebook-large-icon.png" />
                    </a>
                </td>
                <td>
                    <a id="m_m1_d_ContentPlaceHolder1_delenCtrl_addthis_button_twitter" class="addthis_button_twitter" tw:via="FlevolandNieuws">
                        <img src="/SiteFiles/Layout/twitter-large-icon.png" />
                    </a>
                </td>
                
                <td>
                    <a class="addthis_button_whatsapp">
                        <img src="/SiteFiles/Layout/whatsapp-large-icon.png" />
                    </a>
                </td>
                <td id="m_m1_d_ContentPlaceHolder1_delenCtrl_addthisembed">
                    <a class="button_embed">
                        <img src="/SiteFiles/Layout/embed-large-icon.png" />
                    </a>
                </td>
													
                <td>
                    <a class="addthis_button_compact">
                        <img src="/SiteFiles/Layout/other-large-icon.png" />
                    </a>
                </td>
            </tr>
        </table>
    </div>
    <!-- AddThis Button END -->
</div>
  </div>
											</div>


<!--  END Delen  -->


											
        </div>
    </div>
    <div class="content">	
        
        <div id="m_m1_d_ContentPlaceHolder1_PanelDescription" class="description wide">
												        
            Geef geen geld aan bedelaars in Almere. Dat advies geven de zorginstellingen Amethist, Kwintes en Leger des Heils.<br /><br />De organisaties hebben folders met dit advies uitgedeeld in het stadshart van Almere. De gemeente en de politie steunen de actie. Mensen die hun portemonnee trekken houden verslavingen in stand, staat te lezen in de flyers.<br /> <br />Bedelen in Almere kan tot 100 euro per dag kan opleveren, laten de instellingen in de folder weten. En dat terwijl bedelaars een inkomen hebben uit een uitkering. Voor onderdak en eten hoef je geen geld te geven, schrijven de hulporganisaties. “Wist u dat veel bedelaars een woning hebben in een zorginstelling? En dat ze daar drie maaltijden per dag kunnen krijgen?”<br />
        
											</div>
    </div>
    <div id="m_m1_d_ContentPlaceHolder1_AddThis1_PanelAddThis" class="addthis">
												<!-- AddThis Button BEGIN -->
    <div id="m_m1_d_ContentPlaceHolder1_AddThis1_PanelAddThisToolbox" class="addthis_toolbox addthis_default_style" addthis:title="Almere - Zorginstellingen: &#39;Geef niks aan bedelaars&#39;">
													        
        <a id="m_m1_d_ContentPlaceHolder1_AddThis1_twitter" class="addthis_button_twitter" tw:via="FlevolandNieuws"></a>
        <a id="m_m1_d_ContentPlaceHolder1_AddThis1_facebook" class="addthis_button_facebook"></a>
        <a id="m_m1_d_ContentPlaceHolder1_AddThis1_email" class="addthis_button_email"></a>
        <a id="m_m1_d_ContentPlaceHolder1_AddThis1_whatsapp" class="addthis_button_whatsapp"></a>
        <a id="m_m1_d_ContentPlaceHolder1_AddThis1_compact" class="addthis_button_compact"></a>
        <a id="m_m1_d_ContentPlaceHolder1_AddThis1_bubble" class="addthis_counter addthis_bubble_style"></a>
    
												</div>
<!-- AddThis Button END -->
											</div>

    
    
<!--  BEGIN NewsDetailControl  -->


												<div class="NewsDetailControl_Default normal">
													  <div class="innerDiv">
														

<script language="javascript" type="text/javascript" >
    jQuery(function () {
        var checkForAjax = function(panel){
            if(panel[0].id == "reacties"){__doPostBack('m$m1$d$ContentPlaceHolder1$Tabs1$UpdatePanelReacties','open');}
        }

        jQuery("#subtabs").tabs({
            beforeActivate: function( event, ui ) {
                checkForAjax(ui.newPanel);
            },
            create: function( event, ui ) {
                checkForAjax(ui.panel);
            }
        });
    });
</script>

<div class="paging nocontent">
    <a id="m_m1_d_ContentPlaceHolder1_Tabs1_HyperLinkPrev" class="prev" href="/nieuws/155120/biddinghuizen-1000-euro-voor-de-scharrelberg-na-vogelgriep"><span id="m_m1_d_ContentPlaceHolder1_Tabs1_LabelTitelPrev">1000 euro voor de Scharrelberg na vogelgriep</span></a>
    <a id="m_m1_d_ContentPlaceHolder1_Tabs1_HyperLinkNext" class="next" href="/nieuws/155094/lelystad-hvc-sluit-afvalcontainers-af-tijdens-jaarwisseling"><span id="m_m1_d_ContentPlaceHolder1_Tabs1_LabelTitelNext">HVC sluit afvalcontainers af tijdens jaarwisseling</span></a>
</div>

<!--  BEGIN BannerAppNexus  -->


															<div class="BannerAppNexus_Custom1 normal">
																  <div class="innerDiv">
																	
<div id="m_m1_d_ContentPlaceHolder1_Tabs1_AppNexusBanner1_PanelBannerwrap" class="bannerwrap">
																		
    <iframe class="no-border ce-iframe"  data-desktop-nc-src="/ANFrame.aspx?b=nocookie-Rest+-+BTF+-+Ligatus+Blok-mobile-whatsapp" data-mobile-nc-src="/ANFrame.aspx?b=nocookie-Rest+-+BTF+-+Ligatus+Blok-mobile-facebook" data-desktop-src="/ANFrame.aspx?b=Rest+-+BTF+-+Ligatus+Blok" data-desktop-style="width:800px;height:240px" data-mobile-src="/ANFrame.aspx?b=Rest+-+BTF+-+Ligatus+Blok-mobile"  data-mobile-style="width:620px;height:240px" data-min-desktop-width="1200"></iframe>

																	</div>
  </div>
															</div>


<!--  END BannerAppNexus  -->


															
<div id="subtabs" class="nocontent">
    <ul>
        
        <li class="reacties"><a href="#reacties"><div class="icontab">Reacties (<span id="m_m1_d_ContentPlaceHolder1_Tabs1_LabelAantalReacties">24</span>)</div></a></li>
    </ul>
    
    <div id="reacties"> 
        
        
        <div id="m_m1_d_ContentPlaceHolder1_Tabs1_UpdatePanelReacties">
																
                
<!--  BEGIN Comments  -->


																	<div class="Comments_Default normal">
																		  <div class="innerDiv">
																			

<ul class="reacties">
    
</ul>

<div class="laadmeer"><a id="m_m1_d_ContentPlaceHolder1_Tabs1_comments1_LinkButtonLaadMeer" href="javascript:__doPostBack(&#39;m$m1$d$ContentPlaceHolder1$Tabs1$comments1$LinkButtonLaadMeer&#39;,&#39;&#39;)">lees alle reacties</a></div>

<div id="m_m1_d_ContentPlaceHolder1_Tabs1_comments1_panelReply" class="replyBox">
																				
    <div class="head">
        <div class="geefreactie">Geef je reactie</div><div class="reglement">Neem voordat je een reactie plaatst <a href="/disclaimer-popup?merge=0" title="reactie reglement" class="fancybox" rel="nofollow" data-fancybox-type="iframe">ons reglement</a> voor reacties door</div>
    </div>
    <div class="pair name">
        <span class="key">
            <label for="m_m1_d_ContentPlaceHolder1_Tabs1_comments1_textboxName" id="m_m1_d_ContentPlaceHolder1_Tabs1_comments1_literalName">naam: </label> 
        </span>
        <span class="value">
            <input name="m$m1$d$ContentPlaceHolder1$Tabs1$comments1$textboxName" type="text" maxlength="255" id="m_m1_d_ContentPlaceHolder1_Tabs1_comments1_textboxName" class="textbox" placeholder="" />
        </span>
    </div>
    
    <div class="pair message">
        <span class="key">
            <label for="m_m1_d_ContentPlaceHolder1_Tabs1_comments1_editorComment" id="m_m1_d_ContentPlaceHolder1_Tabs1_comments1_literalMessage">reactie: </label>
        </span>
        <span class="value">
            <textarea name="m$m1$d$ContentPlaceHolder1$Tabs1$comments1$editorComment" rows="10" cols="20" id="m_m1_d_ContentPlaceHolder1_Tabs1_comments1_editorComment" placeholder="">
</textarea>
        </span>
    </div>
    <div class="pair captcha">
        <span class="key">
            code: 
        </span>
        <span class="value">
            <img alt="Verification" class="verification" src="/Controls/Captcha/CaptchaImage.aspx" />
        </span>
    </div>
    <div class="pair code2">
        <span class="key">Vul hieronder de afgebeelde code in</span>
        <span class="value">
            <input name="m$m1$d$ContentPlaceHolder1$Tabs1$comments1$textboxEnterCode" type="text" maxlength="255" id="m_m1_d_ContentPlaceHolder1_Tabs1_comments1_textboxEnterCode" class="textbox" placeholder="" />
        </span>
        
    </div>
    <div class="bottom">      
        <input type="submit" name="m$m1$d$ContentPlaceHolder1$Tabs1$comments1$buttonSubmit" value="plaatsen" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;m$m1$d$ContentPlaceHolder1$Tabs1$comments1$buttonSubmit&quot;, &quot;&quot;, true, &quot;Comment&quot;, &quot;&quot;, false, false))" id="m_m1_d_ContentPlaceHolder1_Tabs1_comments1_buttonSubmit" class="button" />
        
        
    </div>

																			</div>




  </div>
																	</div>


<!--  END Comments  -->


																	
            
																</div>        
    </div>
</div>
  </div>
														</div>


<!--  END NewsDetailControl  -->


														
</div>  </div>
												</div>


<!--  END NewsDetail  -->


												
                </div>

                <div class="placeholdr">
                    
                </div>

                <div class="placeholdr">
                    
                </div>
                <div class="placeholdr">
                    
                </div>
                <div class="placeholdr">
                    
                </div>
                <div class="placeholdr">
                    
                </div>
                <div class="placeholdr">
                    

                </div>
                <div class="placeholdr">
                    
                </div>
                <div>
                    
                </div>
                <div class="placeholdr">
                    
                </div>
                <div class="placeholdr">
                    
                </div>
                <div class="placeholdr">
                    
                </div>
                <div class="placeholdr">
                    
                </div>
                <div class="placeholdr">
                    
                </div>

            </div>
        </div>
        <div class="sidebar-right">
                  
            <div class="four columns">
                    <div class="placeholdr">
                
<!--  BEGIN BannerAppNexus  -->


													<div class="BannerAppNexus_Default normal">
														  <div class="innerDiv">
															<div id="m_m1_d_ContentPlaceHolder2_PanelTitle" class="title">
																
    advertentie

															</div>
<div id="m_m1_d_ContentPlaceHolder2_PanelBannerwrap" class="bannerwrap">
																
    <iframe class="no-border ce-iframe  Rest - ATF - Sidebar medium Rectangle 1" data-nc-src="/ANFrame.aspx?b=nocookie-300x250-whatsapp" data-ce-src="/ANFrame.aspx?b=Rest+-+ATF+-+Sidebar+medium+Rectangle+1" style="width:300px;height:250px"></iframe>

															</div>
  </div>
													</div>


<!--  END BannerAppNexus  -->


													    </div>

            </div>
            <div class="four columns">
                    <div class="placeholdr">
                
<!--  BEGIN NewsListOtherNews  -->


														<div class="NewsListOtherNews_Default normal">
															  <div class="innerDiv">
																

<div class="simplelist nocontent">
    <div class="title">meer nieuws</div>
    <ul>
        
                 <li>
                    <a href="/nieuws/154880/flevoland-wat-zijn-de-slechtste-tafelmanieren">                        
                        <div>
                            <span class="city">Flevoland</span>  <span class="date">23 december 2017</span>
                        </div>
                        <div>
                            <span class="newstitle">Wat zijn de slechtste tafelmanieren?</span> <span class="nr-of-views">(1425)</span>
                        </div>
                    </a>
                </li>
            
                 <li>
                    <a href="/nieuws/155123/lelystad-automobilist-rijdt-55-km-u-te-hard-op-oostvaardersdijk">                        
                        <div>
                            <span class="city">Lelystad</span>  <span class="date">23 december 2017</span>
                        </div>
                        <div>
                            <span class="newstitle">Automobilist rijdt 55 km/u te hard op Oostvaardersdijk</span> <span class="nr-of-views">(1224)</span>
                        </div>
                    </a>
                </li>
            
                 <li>
                    <a href="/nieuws/155094/lelystad-hvc-sluit-afvalcontainers-af-tijdens-jaarwisseling">                        
                        <div>
                            <span class="city">Lelystad </span>  <span class="date">23 december 2017</span>
                        </div>
                        <div>
                            <span class="newstitle">HVC sluit afvalcontainers af tijdens jaarwisseling</span> <span class="nr-of-views">(633)</span>
                        </div>
                    </a>
                </li>
            
                 <li>
                    <a href="/nieuws/155120/biddinghuizen-1000-euro-voor-de-scharrelberg-na-vogelgriep">                        
                        <div>
                            <span class="city">Biddinghuizen</span>  <span class="date">23 december 2017</span>
                        </div>
                        <div>
                            <span class="newstitle">1000 euro voor de Scharrelberg na vogelgriep</span> <span class="nr-of-views">(571)</span>
                        </div>
                    </a>
                </li>
            
                 <li>
                    <a href="/nieuws/155115/emmeloord-n50-urenlang-dicht-na-ongeluk-vrachtwagens">                        
                        <div>
                            <span class="city">Emmeloord</span>  <span class="date">22 december 2017</span>
                        </div>
                        <div>
                            <span class="newstitle">N50 urenlang dicht na ongeluk vrachtwagens</span> <span class="nr-of-views">(12305)</span>
                        </div>
                    </a>
                </li>
            
                 <li>
                    <a href="/nieuws/155112/urk-bakker-nieuwe-lijsttrekker-christenunie">                        
                        <div>
                            <span class="city">Urk</span>  <span class="date">22 december 2017</span>
                        </div>
                        <div>
                            <span class="newstitle">Bakker nieuwe lijsttrekker ChristenUnie</span> <span class="nr-of-views">(854)</span>
                        </div>
                    </a>
                </li>
            
                 <li>
                    <a href="/nieuws/155111/zeewolde-geen-bediening-brug-nijkerkersluis-wegens-mist">                        
                        <div>
                            <span class="city">Zeewolde </span>  <span class="date">22 december 2017</span>
                        </div>
                        <div>
                            <span class="newstitle">Geen bediening brug Nijkerkersluis wegens mist</span> <span class="nr-of-views">(599)</span>
                        </div>
                    </a>
                </li>
            
    </ul>
</div> 
  </div>
														</div>


<!--  END NewsListOtherNews  -->


														    </div>

            </div>
            <div class="four columns">
                    <div class="placeholdr">
                
<!--  BEGIN NewsMostViews  -->


															<div class="NewsMostViews_Custom1 normal">
																  <div class="innerDiv">
																	     

<div id="m_m1_d_ContentPlaceHolder4_PanelSimple">
																		
    <div class="simplelist nocontent">
        <div class="title">meest gelezen</div>
        <ul>
    
            <li>
                <a href="/nieuws/155115/emmeloord-n50-urenlang-dicht-na-ongeluk-vrachtwagens">
                    <div>
                        <span class="city">Emmeloord</span> <span class="date">22 december 2017</span>
                    </div>
                    <div>
                        <span class="newstitle">N50 urenlang dicht na ongeluk vrachtwagens</span> <span class="nr-of-views">(12305)</span>
                    </div>
                </a>
            </li>
        
            <li>
                <a href="/nieuws/155058/almere-tientallen-agenten-houden-grootscheepse-controle">
                    <div>
                        <span class="city">Almere</span> <span class="date">21 december 2017</span>
                    </div>
                    <div>
                        <span class="newstitle">Tientallen agenten houden grootscheepse controle</span> <span class="nr-of-views">(11546)</span>
                    </div>
                </a>
            </li>
        
            <li>
                <a href="/nieuws/154952/almere-politiek-wil-nog-niet-ingrijpen-bij-keolis">
                    <div>
                        <span class="city">Almere</span> <span class="date">22 december 2017</span>
                    </div>
                    <div>
                        <span class="newstitle">Politiek wil nog niet ingrijpen bij Keolis</span> <span class="nr-of-views">(11412)</span>
                    </div>
                </a>
            </li>
        
            <li>
                <a href="/nieuws/155083/almere-huurder-restaurant-ruziet-via-borden-met-eigenaar">
                    <div>
                        <span class="city">Almere</span> <span class="date">22 december 2017</span>
                    </div>
                    <div>
                        <span class="newstitle">Huurder restaurant ruziet via borden met eigenaar</span> <span class="nr-of-views">(9938)</span>
                    </div>
                </a>
            </li>
        
            <li>
                <a href="/nieuws/155084/almere-zorginstellingen-geef-niks-aan-bedelaars">
                    <div>
                        <span class="city">Almere</span> <span class="date">23 december 2017</span>
                    </div>
                    <div>
                        <span class="newstitle">Zorginstellingen: &#39;Geef niks aan bedelaars&#39;</span> <span class="nr-of-views">(6303)</span>
                    </div>
                </a>
            </li>
        
            <li>
                <a href="/nieuws/155021/almere-vergunningaanvragen-oosterwold-direct-stil-gelegd">
                    <div>
                        <span class="city">Almere</span> <span class="date">21 december 2017</span>
                    </div>
                    <div>
                        <span class="newstitle">Vergunningaanvragen Oosterwold direct stil gelegd</span> <span class="nr-of-views">(5638)</span>
                    </div>
                </a>
            </li>
        
            <li>
                <a href="/nieuws/155031/almere-costes-opent-winkel-in-citymall">
                    <div>
                        <span class="city">Almere</span> <span class="date">21 december 2017</span>
                    </div>
                    <div>
                        <span class="newstitle">Costes opent winkel in Citymall</span> <span class="nr-of-views">(4998)</span>
                    </div>
                </a>
            </li>
         
                </ul>
    </div>  

																	</div>  </div>
															</div>


<!--  END NewsMostViews  -->


															    </div>
            </div>
            <div class="four columns">
                    <div class="placeholdr">
                
<!--  BEGIN ProgramLatestUitzending  -->


																<div class="ProgramLatestUitzending_Default normal">
																	  <div class="innerDiv">
																		

<div class="laatste-uitzending nocontent">
    <div class="title">
        <span id="m_m1_d_ContentPlaceHolder5_LabelTitle" class="newstitle">laatste uitzending</span>
        <span id="m_m1_d_ContentPlaceHolder5_LabelDate" class="date">23 december 2017</span>
    </div>
    
<!--  BEGIN JWPlayer  -->


																			<div class="JWPlayer_Default normal">
																				  <div class="innerDiv">
																					<div class="jwplayercontainer" data-video-name="23-12-2017 - Uitzending gemist - Dit is Flevoland - video" data-video-categorie="Uitzending gemist"><div class="placeholder" id="viewer_ded138524941398687e3c4de1b74c" ></div>
</div>




  </div>
																			</div>


<!--  END JWPlayer  -->


																			
    <div class="description">
        Nieuws, sport en achtergronden met onder meer: Flevolandse eetgewoonten, N50 dicht na ongeval met vrachtwagens en Almere City FC.
    </div> 
</div>  </div>
																	</div>


<!--  END ProgramLatestUitzending  -->


																	    </div>
            </div>
            
        </div>
        <div class="clear"></div>
    </div>

    <div class="row">
        <div class="twelve columns advert">
            
<!--  BEGIN BannerAncora  -->


																		<div class="BannerAncora_Default normal">
																			  <div class="innerDiv">
																				<div id="m_m1_d_Banner_PanelAd">
																					
<script id="lay2lead2">
    create_ancora_adslot("lay2lead2");
</script>

																				</div>  </div>
																		</div>


<!--  END BannerAncora  -->


																		
        </div>
    </div>


            <!-- /MAINCONTENT -->
            <!-- FOOTER -->
            <div class="row">
                <div class="footerlinks">
                    
<!--  BEGIN StaticHtmlBlock  -->


																			<div class="StaticHtmlBlock_Default normal">
																				  <div class="innerDiv">
																					
<div class="footerblocks wide">
    <h4>Over omroep flevoland</h4>
    <ul style="float:left;width:185px">
        <li><a href="/contact">contact</a></li>
        <li><a href="/adverteren">adverteren</a></li>
        <li><a href="/info/panel">panel</a></li>
        <li><a href="/vacatures">vacatures</a></li>
        <li><a href="/kijken/uitzending-bestellen">uitzending bestellen</a></li>
        <li><a href="/frequenties">frequenties</a></li>

    </ul>
    <ul style="float:left;">
        <li><a href="/info/rondleiding">rondleiding</a></li>
        <li><a href="/info/raad-van-toezicht">raad van toezicht</a></li>
        <li><a href="/info/pbo">pbo</a></li>
        <li><a href="/info/jaarverslagen">jaarverslagen</a></li>
        <li><a href="/info/veelgestelde-vragen">veelgestelde vragen</a></li>

    </ul>
    <div style="clear:both"></div>
</div>
<div class="footerblocks">
    <h4>Volg ons</h4>
    <ul>
        <li>
            <a href="/volg-ons/apps">apps</a></li>
        <li><a href="/volg-ons/twitter">twitter</a></li>
        <li><a href="https://www.facebook.com/omroepflevoland" target="_blank">facebook</a></li>
        <li><a href="https://www.youtube.com/omroepflevoland" target="_blank">youtube</a></li>
        <li><a href="https://www.instagram.com/omroepflevoland" target="_blank">instagram</a></li>
        <li><a href="/volg-ons/whatsapp" target="_self">whatsapp</a></li>
        <li><a href="/volg-ons/rss">rss</a></li>
    </ul>
</div>
<div class="footerblocks">
    <h4>Meer</h4>
    <ul>
        <li><a href="/nieuws/nieuwstip">tip de redactie</a></li>
        <li><a href="/nieuws/nieuwsbrief">nieuwsbrief</a></li>
        <li><a href="/nieuws/nieuws-andere-provincies">nieuws andere provincies</a></li>
        <li><a href="/info/raad-voor-de-journalistiek">raad voor de journalistiek</a></li>
        <li><a href="/info/calamiteiten">calamiteitenzender</a></li>
    </ul>
</div>
<ul class="footernav-socialmedia">
    <li>
        <a href="https://www.facebook.com/omroepflevoland" class="facebook" target="_blank" title="Omroep Flevoland Facebook pagina"></a>
    </li>
    <li>
        <a href="https://twitter.com/omroepflevoland" class="twitter" target="_blank" title="Omroep Flevoland Twitter"></a>
    </li>
    <li>
        <a href="/RSS/rss" class="rss" title="Omroep Flevoland RSS feeds"></a>
    </li>
    <li>
        <p id="back-top" style="display: block;">
            <a href="#top"></a>
        </p>
    </li>
</ul>  </div>
																			</div>


<!--  END StaticHtmlBlock  -->


																			
                </div>
            </div>
            <div class="row">
                <div class="footernav">
                      <span class="omroepflevo">© omroep flevoland</span><a href="/site-map">sitemap</a> | <a href="/disclaimer">disclaimer</a>


                </div>                
            </div>
            <!-- /FOOTER -->
            <!-- ROW -->
        </div>
        <!-- /CONTAINER -->
    
																		</div>
																		<div class="aspNetHidden">

																			<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
																		</div></form>

<!--?v=72691521163&f=/common/cmsreset.css&f=/common/cookie.css-->
<link href="/SiteFiles/temp/72691521163-5a8aba54bb0f921422df721b90c08a80.min.css" rel="stylesheet"/>
<!--?v=72691521260&f=/common/jquery.cycle.js&f=/common/jquery.dotdotdot-1.5.7-packed.js&f=/common/jquery.fancybox.pack.js&f=/common/functions.js&f=/common/homepage.js&f=/common/respond.min.js&f=/common/newsdetail.js&f=/Common/bresize.js&f=/Common/cookies-enabler.js-->
<script src="/SiteFiles/temp/72691521260-8c892bd3be114bd0cd9826c3603452df.min.js"></script>
<script type="text/javascript">jQuery(function() {
jwplayer("viewer_b1abf8032054f3b986f43f57e6369e").setup(
{preload:'none',playlist:[{image:'/SiteFiles/temp/f728ac82c23364c35dc9e2d5750de614-778x438.png',sources:[{file:'//videostream.flevolandstreaming.nl/vod/_definst_/ondemand/streams/transfer/171223_KortBedelaars_00000N3U.mp4.smil/playlist.m3u8'},{file:'//progressivestream.flevolandstreaming.nl/ondemand/streams/transfer/middel/171223_KortBedelaars_00000N3U.mp4'},{file:'rtmps://videostream.flevolandstreaming.nl/vod/mp4:ondemand/streams/transfer/middel/171223_KortBedelaars_00000N3U.mp4'}]}],skin:{name:'flevoskin',url:'/common/flevoskin.css'},width:'100%',aspectratio:'16:9',autostart:false,mute:false,primary:'html5',displaytitle:false,flashplayer:'//www.omroepflevoland.nl/controls/multimedia/jwplayer/750/jwplayer.flash.swf',abouttext:'Heeft u problemen met deze player? Klik hier',aboutlink:'/problemen-met-player',advertising:{client:'vast',tag:'http://adserving.ancoraplatform.com/adv?section_id=1273',admessage:'deze reclame eindigt over XX seconden',companiondiv:{id:'m_m1_d_ContentPlaceHolder2_PanelBannerwrap',width:300,height:250}},events:{onReady:function(){resizeSinglePlayerById("viewer_b1abf8032054f3b986f43f57e6369e");},onComplete:function() { jQuery('#m_m1_d_ContentPlaceHolder1_RepeaterVideo_ctl00_playerVideo_PanelShareIcons').show(); setTimeout(function() { jQuery('#viewer_b1abf8032054f3b986f43f57e6369e .jwcontrols .jwcontrolbar').css({ 'display': 'inline-block', 'opacity': '100' }); },500); },onPlay:function(event) {if(typeof jQuery(this).attr('statssend') == "undefined") {jQuery.ajax('/PlayerStats.aspx?NewsId=155084&Url=171223_KortBedelaars_00000N3U.mp4');  jQuery(this).attr('statssend', 'true');}},onBeforePlay:function(event) {jQuery('#m_m1_d_ContentPlaceHolder1_RepeaterVideo_ctl00_playerVideo_PanelShareIcons').hide();}}});
});
</script><script type="text/javascript">jQuery(function() {
jwplayer("viewer_ded138524941398687e3c4de1b74c").setup(
{preload:'none',playlist:[{sources:[{file:'//videostream.flevolandstreaming.nl/vod/_definst_/ondemand/streams/transfer/middel/171223_DIF.mp4/playlist.m3u8'},{file:'//progressivestream.flevolandstreaming.nl/ondemand/streams/transfer/middel/171223_DIF.mp4'},{file:'rtmps://videostream.flevolandstreaming.nl/vod/mp4:ondemand/streams/transfer/middel/171223_DIF.mp4'}]}],skin:{name:'flevoskin',url:'/common/flevoskin.css'},width:'300',height:'169',autostart:false,mute:false,primary:'html5',displaytitle:false,flashplayer:'//www.omroepflevoland.nl/controls/multimedia/jwplayer/750/jwplayer.flash.swf',abouttext:'Heeft u problemen met deze player? Klik hier',aboutlink:'/problemen-met-player',events:{onPlay:function(event) {if(typeof jQuery(this).attr('statssend') == "undefined") {jQuery.ajax('/PlayerStats.aspx?ProgTitle=Dit+is+Flevoland&ProgDate=231220171700'); jQuery(this).attr('statssend', 'true');}},onBeforePlay:function(event) {jQuery('#m_m1_d_ContentPlaceHolder5_JWPlayerControl_PanelShareIcons').hide();}}});
});
</script><script>if(jQuery('#PageMainToolbar').length){
    jQuery('.placeholdr').addClass('dashedborder');
    }</script><script type="text/javascript">setEmbedClick("m_m1_d_ContentPlaceHolder1_delenCtrl_addthisembed", "&lt;iframe src=&quot;http://www.omroepflevoland.nl/embeddedplayer?feedid=6021984D41079299C12581FE003699EB&amp;newslinkurl=171223_KortBedelaars_00000N3U.mp4&quot; width=&quot;500&quot; height=&quot;400&quot; scrolling=&quot;no&quot; /&gt;");</script><script type="text/javascript">setEmbedClick("m_m1_d_ContentPlaceHolder1_RepeaterVideo_ctl00_playerVideo_DelenCtrl_addthisembed", "&lt;iframe src=&quot;http://www.omroepflevoland.nl/embeddedplayer?feedid=6021984D41079299C12581FE003699EB&amp;newslinkurl=171223_KortBedelaars_00000N3U.mp4&quot; width=&quot;500&quot; height=&quot;400&quot; scrolling=&quot;no&quot; /&gt;");</script><script type="text/plain" class="ce-script" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4daed98273159442"></script><script>COOKIES_ENABLER.init({iframesPlaceholder: false, 
bannerHTML: '<div class="cookiebar black" style="display: block;">omroepflevoland.nl maakt gebruik van cookies<a class="ok-button ATaccept ce-accept" title="OK, verberg deze melding" href="">OK</a><a href="/Cookieverklaring" title="Meer informatie over cookies op deze website">Meer informatie</a><a class="close ATaccept" title="Verberg deze melding" href=""></a></div>'});</script><script src="https://maps.googleapis.com/maps/api/js?sensor=false"></script>

</body>
</html>
